ميكروتيك

سكربت تسريع لعبة ببجي للميكروتك

 
نقدم لكم اليوم سكربت رائع لتسريع لعبة بابجي, السكربت يقوم بفتح السرعة حتى 3 ميجا على بورتات اللعبة مما يعمل على تخفيض البنق داخل اللعبة..
طريقة تشغيل السكربت:
– قم بنسخ الكود.
– قم بفتح قائمة New Terminal
– الصق الكود في التيرمنال.
 

/ip firewall mangle
add action=mark-packet chain=prerouting comment=PUBG dst-port=7086-7995,12070-12460,41182-42474 new-packet-mark=PUBG_Packet passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment=PUBG dst-port=7086-7995,12070-12460,41182-42474 new-packet-mark=PUBG_Packet passthrough=yes protocol=udp

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s comment=”ar4mikrotik.net”
    disabled=no limit-at=0 max-limit=3M name=PUBG packet-mark=pubg1 parent=
    global-out priority=1 queue=default

اترك تعليقاً

لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ *

زر الذهاب إلى الأعلى

انت تستخدم مانع الاعلانات

انت تستخدم مانع الاعلانات يرجى العمل على تعطيله وذلك لتتمكن من استخدام الموقع بالشكل المطلوب